{"product_id":"tp-link-tl-sx3008f","title":"TP-Link Omada SX3008F Managed L2\/L3 switch Black","description":"\u003cul\u003e\n\u003cli\u003eGestionado L2\/L3 Administación basada en web SNMPv1\/v2c\/v3, SNTP\u003c\/li\u003e\n\u003cli\u003eCalidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)\u003c\/li\u003e\n\u003cli\u003ePuerto de consola: RJ-45\/micro-USB\u003c\/li\u003e\n\u003cli\u003eSoporte 10G\u003c\/li\u003e\n\u003cli\u003eTabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 160 Gbit\/s\u003c\/li\u003e\n\u003cli\u003eLista de Control de Acceso (ACL)\u003c\/li\u003e\n\u003cli\u003eMontaje en rack\u003c\/li\u003e\n\u003cli\u003eCorriente alterna Fuente de alimentación incluida\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003ctable class=\"specs\"\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de interruptor\u003c\/td\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapa del interruptor\u003c\/td\u003e\n\u003ctd\u003eL2\/L3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdministación basada en web\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdministrado a través de la nube\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eClasificación del tráfico\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInspección ARP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConfiguración de ajustes de ubicación (CLI)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRegistro de eventos en sistema\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB, soporte\u003c\/td\u003e\n\u003ctd\u003eRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de ranuras del módulo SFP+\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuerto de consola\u003c\/td\u003e\n\u003ctd\u003eRJ-45\/micro-USB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConector eléctrico\u003c\/td\u003e\n\u003ctd\u003eToma de entrada de CC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEstándares de red\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte 10G\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEspejeo de puertos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRuteo de IP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte de control de flujo\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdición de vínculos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eControl de transmisión de tormentas\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLimitar tasa\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolo de árbol de expansión\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBloqueo de cabeza de línea (HOL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte VLAN\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de LAN virtual\u003c\/td\u003e\n\u003ctd\u003ePrivate VLAN, Protocol-based VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de VLANs\u003c\/td\u003e\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de conmutación\u003c\/td\u003e\n\u003ctd\u003e160 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTasa de reenvío\u003c\/td\u003e\n\u003ctd\u003e119,04 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e32000 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de colas\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRuta estática\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frames, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTramas Jumbo\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria intermedia de paquetes\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas de DHCP\u003c\/td\u003e\n\u003ctd\u003eDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de Control de Acceso (ACL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAlgoritmos de seguridad soportados\u003c\/td\u003e\n\u003ctd\u003eHTTPS, SSH, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMAC, filtro de direcciones\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSeguridad de puerto estático\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte SSH\/SSL\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtección contra loops\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtección y filtrado BPDU\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVinculación de puertos IP-MAC\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAutenticación\u003c\/td\u003e\n\u003ctd\u003eVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de autenticación\u003c\/td\u003e\n\u003ctd\u003eAAA, TACACS+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAlgoritmos de programación de colas\u003c\/td\u003e\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFunciones de multidifusión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMultidifusión, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntrusión de rendimiento de multidifusión (MLD)\u003c\/td\u003e\n\u003ctd\u003eY\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtocolos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolos de gestión\u003c\/td\u003e\n\u003ctd\u003eSNMPv1\/v2c\/v3, SNTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de IPv4 e IPv6\u003c\/td\u003e\n\u003ctd\u003eIPv6 Telnet, IPv6 ping, IPv6 tracert\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontaje en rack\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eColor del producto\u003c\/td\u003e\n\u003ctd\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de energía\u003c\/td\u003e\n\u003ctd\u003eCorriente alterna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de alimentación incluida\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd\u003e220 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFrecuencia de entrada AC\u003c\/td\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConsumo de energía (max)\u003c\/td\u003e\n\u003ctd\u003e15,46 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAlimentación a través de Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEnergía sobre Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCondiciones ambientales\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd\u003e0 - 45 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa durante almacenaje\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisipación del calor\u003c\/td\u003e\n\u003ctd\u003e52,75 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePeso y dimensiones\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAncho\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProfundidad\u003c\/td\u003e\n\u003ctd\u003e180 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAltura\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eContenido del embalaje\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCables incluidos\u003c\/td\u003e\n\u003ctd\u003eCorriente alterna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGuía de configuración rápida\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eManual de usuario\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEstante de montaje\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eEmpaquetado\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de embalaje\u003c\/td\u003e\n\u003ctd\u003eCaja\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAprobaciones reguladoras\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertificación\u003c\/td\u003e\n\u003ctd\u003eCE, FCC, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":54155359715675,"sku":"TL-SX3008F","price":300.99,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1035\/2692\/4635\/files\/30466b6988096a92e9dda6e3d21fd0b1b2f6020d_dedc7ae5-2091-4924-8bf4-d82c9050b4b9.jpg?v=1790152455","url":"https:\/\/edn-shop.com\/en\/products\/tp-link-tl-sx3008f","provider":"EDN","version":"1.0","type":"link"}