{"product_id":"d-link-dgs-1210-52-me-e","title":"Commutateur D-Link DGS-1210-52\/ME\/E, géré","description":"\u003cp\u003eConmutador - Gestionado - 48 x 10\/100\/1000 + 4 x Gigabit SFP - montable en rack\u003c\/p\u003e\n\u003ctable class=\"specs\"\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de interruptor\u003c\/td\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapa del interruptor\u003c\/td\u003e\n\u003ctd\u003eL2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdministación basada en web\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRegistro de eventos en sistema\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB, soporte\u003c\/td\u003e\n\u003ctd\u003eRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping \u0026amp;amp; Traceroute MIB, Private MIB, D-Link Zone Defense MIB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de ranuras del módulo SFP\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuerto de consola\u003c\/td\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEstándares de red\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEspejeo de puertos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte de control de flujo\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolo de árbol de expansión\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte VLAN\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de VLANs\u003c\/td\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de conmutación\u003c\/td\u003e\n\u003ctd\u003e104 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e16000 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria intermedia de paquetes\u003c\/td\u003e\n\u003ctd\u003e1 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtocolos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolos de red compatibles\u003c\/td\u003e\n\u003ctd\u003eIPv4 \/ IPv6\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontaje en rack\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFactor de forma\u003c\/td\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eColor del producto\u003c\/td\u003e\n\u003ctd\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd\u003eEnlace, Estado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de ventiladores\u003c\/td\u003e\n\u003ctd\u003e2 Ventilador(es)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesempeño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria Flash\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de energía\u003c\/td\u003e\n\u003ctd\u003eCorriente alterna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAlimentación a través de Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEnergía sobre Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCondiciones ambientales\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd\u003e-5 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd\u003e-20 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa durante almacenaje\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePeso y dimensiones\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAncho\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProfundidad\u003c\/td\u003e\n\u003ctd\u003e250 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAltura\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePeso\u003c\/td\u003e\n\u003ctd\u003e3,96 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":54157697876315,"sku":"DGS-1210-52\/ME\/E","price":558.99,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1035\/2692\/4635\/files\/6f8ef6f25c7f2a8bb53a76e26c5afbdbaccc6942_02219cf3-5397-455b-823b-e6fefbebcf92.jpg?v=1790153679","url":"https:\/\/edn-shop.com\/fr\/products\/d-link-dgs-1210-52-me-e","provider":"EDN","version":"1.0","type":"link"}