{"product_id":"d-link-dgs-1250-52x-e","title":"D-Link DGS-1250-52X\/E - Conmutador, inteligente","description":"\u003cp\u003eConmutador - inteligente - 48 x 10\/100\/1000 + 4 x 10 Gigabit SFP+ - montable en rack\u003c\/p\u003e\n\u003ctable class=\"specs\"\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de interruptor\u003c\/td\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapa del interruptor\u003c\/td\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdministación basada en web\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInspección ARP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConfiguración de ajustes de ubicación (CLI)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRegistro de eventos en sistema\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB, soporte\u003c\/td\u003e\n\u003ctd\u003eRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de ranuras del módulo SFP+\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuerto de consola\u003c\/td\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEstándares de red\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte 10G\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte de control de flujo\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdición de vínculos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eControl de transmisión de tormentas\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAuto MDI \/ MDI-X\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolo de árbol de expansión\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBloqueo de cabeza de línea (HOL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte VLAN\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de LAN virtual\u003c\/td\u003e\n\u003ctd\u003eVoice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de VLANs\u003c\/td\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFibra óptica\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTecnología de fibra de cableado ethernet\u003c\/td\u003e\n\u003ctd\u003e100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de conmutación\u003c\/td\u003e\n\u003ctd\u003e176 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTasa de reenvío\u003c\/td\u003e\n\u003ctd\u003e130,95 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e32000 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRuta estática\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de rutas estáticas\u003c\/td\u003e\n\u003ctd\u003e124\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frames, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTramas Jumbo\u003c\/td\u003e\n\u003ctd\u003e12000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria intermedia de paquetes\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas de DHCP\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP server, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de Control de Acceso (ACL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eReglas de lista de control de acceso\u003c\/td\u003e\n\u003ctd\u003e768\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAlgoritmos de seguridad soportados\u003c\/td\u003e\n\u003ctd\u003eEAP, LEAP, MD5, PEAP, SSH, SSL\/TLS, TTLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtección contra loops\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVinculación de puertos IP-MAC\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAlgoritmos de programación de colas\u003c\/td\u003e\n\u003ctd\u003eWeighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFunciones de multidifusión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMultidifusión, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontaje en rack\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eColor del producto\u003c\/td\u003e\n\u003ctd\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd\u003eActividad, Enlace, Poder, Velocidad\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCompatibilidad electromagnética\u003c\/td\u003e\n\u003ctd\u003eCE A, VCCI A, FCC A, IC, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesempeño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de memoria\u003c\/td\u003e\n\u003ctd\u003eDDR3-SDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria interna\u003c\/td\u003e\n\u003ctd\u003e2048 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria Flash\u003c\/td\u003e\n\u003ctd\u003e64 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNivel de ruido\u003c\/td\u003e\n\u003ctd\u003e50,7 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiempo medio entre fallos\u003c\/td\u003e\n\u003ctd\u003e589984,72 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de alimentación incluida\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConsumo de energía (max)\u003c\/td\u003e\n\u003ctd\u003e51,2 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAlimentación a través de Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEnergía sobre Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCondiciones ambientales\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd\u003e-5 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd\u003e-20 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa durante almacenaje\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisipación del calor\u003c\/td\u003e\n\u003ctd\u003e174,592 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePeso y dimensiones\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAncho\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProfundidad\u003c\/td\u003e\n\u003ctd\u003e210 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAltura\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePeso\u003c\/td\u003e\n\u003ctd\u003e3,01 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eEmpaquetado\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAncho del paquete\u003c\/td\u003e\n\u003ctd\u003e351 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProfundidad del paquete\u003c\/td\u003e\n\u003ctd\u003e565 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAltura del paquete\u003c\/td\u003e\n\u003ctd\u003e91 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePeso del paquete\u003c\/td\u003e\n\u003ctd\u003e4,28 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAprobaciones reguladoras\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertificación\u003c\/td\u003e\n\u003ctd\u003eCB, UL, BSMI, CCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":54154590290267,"sku":"DGS-1250-52X\/E","price":529.99,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1035\/2692\/4635\/files\/645c23ab091828a512d1f207885df17e6a4fe3ad_78bb09a6-4c50-4391-aba1-2a23b5213b05.jpg?v=1790151944","url":"https:\/\/edn-shop.com\/products\/d-link-dgs-1250-52x-e","provider":"EDN","version":"1.0","type":"link"}