{"product_id":"d-link-dgs-3130-30ts-e","title":"D-Link DGS-3130-30TS\/E - Conmutador, L3 Lite, Gestionado","description":"\u003cp\u003eConmutador - L3 Lite - Gestionado - 24 x 10\/100\/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - sobremesa, montable en rack\u003c\/p\u003e\n\u003ctable class=\"specs\"\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas de administración\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTipo de interruptor\u003c\/td\u003e\n\u003ctd\u003eGestionado\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapa del interruptor\u003c\/td\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de servicio (QoS) soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdministación basada en web\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInspección ARP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIB, soporte\u003c\/td\u003e\n\u003ctd\u003eRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePuertos e Interfaces\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de puertos básicos de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos tipo básico de conmutación RJ-45 Ethernet\u003c\/td\u003e\n\u003ctd\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de puertos Ethernet 10G (cobre)\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de ranuras del módulo SFP+\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConector fibra óptica\u003c\/td\u003e\n\u003ctd\u003eSFP+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de puertos USB 2.0\u003c\/td\u003e\n\u003ctd\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConector eléctrico\u003c\/td\u003e\n\u003ctd\u003eConector de alimentación AC-in\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eConexión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEstándares de red\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte 10G\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTecnología de cableado ethernet de cobre\u003c\/td\u003e\n\u003ctd\u003e10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEspejeo de puertos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte de control de flujo\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAdición de vínculos\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolo de árbol de expansión\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBloqueo de cabeza de línea (HOL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte VLAN\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de LAN virtual\u003c\/td\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de VLANs\u003c\/td\u003e\n\u003ctd\u003e4000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eTransmisión de datos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de conmutación\u003c\/td\u003e\n\u003ctd\u003e168 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTasa de reenvío\u003c\/td\u003e\n\u003ctd\u003e125 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e16384 entradas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frames, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTramas Jumbo\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria intermedia de paquetes\u003c\/td\u003e\n\u003ctd\u003e2 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eSeguridad\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas de DHCP\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP server, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de Control de Acceso (ACL)\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de control de acceso (ACL) de salida\u003c\/td\u003e\n\u003ctd\u003e512\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de control de acceso (ACL) de entrada\u003c\/td\u003e\n\u003ctd\u003e2048\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIGMP\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSoporte SSH\/SSL\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtección contra loops\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtección y filtrado BPDU\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAutenticación\u003c\/td\u003e\n\u003ctd\u003eVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAlgoritmos de programación de colas\u003c\/td\u003e\n\u003ctd\u003eDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eFunciones de multidifusión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMultidifusión, soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eProtocolos\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProtocolo de routing\u003c\/td\u003e\n\u003ctd\u003eRIP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDiseño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eApilable\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eColor del producto\u003c\/td\u003e\n\u003ctd\u003eGris\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNúmero de ventiladores\u003c\/td\u003e\n\u003ctd\u003e1 Ventilador(es)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eDesempeño\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eApilamiento físico (unidades)\u003c\/td\u003e\n\u003ctd\u003e9\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eApilamiento virtual (unidades)\u003c\/td\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eNivel de ruido\u003c\/td\u003e\n\u003ctd\u003e47 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTiempo medio entre fallos\u003c\/td\u003e\n\u003ctd\u003e388361 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eControl de energía\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de energía\u003c\/td\u003e\n\u003ctd\u003eCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSuministro de energía redundante (RPS), soporte\u003c\/td\u003e\n\u003ctd\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFrecuencia de entrada AC\u003c\/td\u003e\n\u003ctd\u003e50 - 60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConsumo de energía (max)\u003c\/td\u003e\n\u003ctd\u003e30,36 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAlimentación a través de Ethernet (PoE)\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eEnergía sobre Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCondiciones ambientales\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIntervalo de humedad relativa durante almacenaje\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisipación del calor\u003c\/td\u003e\n\u003ctd\u003e103,59 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003ePeso y dimensiones\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAncho\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eProfundidad\u003c\/td\u003e\n\u003ctd\u003e250 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAltura\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePeso\u003c\/td\u003e\n\u003ctd\u003e3,2 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eAprobaciones reguladoras\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertificación\u003c\/td\u003e\n\u003ctd\u003eFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":54154626957659,"sku":"DGS-3130-30TS\/E","price":914.49,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1035\/2692\/4635\/files\/d6d9fbbd7d1c529a9981a06135c705cdc707c144_cdefee7c-6447-4a29-8dc4-ec1c5e07dfcd.jpg?v=1790151959","url":"https:\/\/edn-shop.com\/products\/d-link-dgs-3130-30ts-e","provider":"EDN","version":"1.0","type":"link"}