D-Link DSS-200G-10MPP/B switch Gestionado L2 Gigabit Ethernet

D-Link DSS-200G-10MPP/B Switch Managed L2 Gigabit Ethernet

€331,99
€274,37 excl. VAT · VAT 21 % included in the price
Skip to product information
D-Link DSS-200G-10MPP/B switch Gestionado L2 Gigabit Ethernet

D-Link DSS-200G-10MPP/B Switch Managed L2 Gigabit Ethernet

Brand:
D-Link
Part number:
DSS-200G-10MPP/B
EAN:
0790069470653
Model:
L2
New
Available in 24/48 h

Shipping: €8.99 to Spain and the rest of the EU, free from €250 incl. VAT. Delivery in 24 h to 1 week depending on availability and address.

€331,99
€274,37 excl. VAT · VAT 21 % included in the price

Manufacturer: D-Link (Deutschland) GmbH, Schwalbacher Straße 74, 65760 Eschborn, Alemania · www.dlink.com

Description

  • Gestionado L2 Administación basada en web
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 20 Gbit/s Multidifusión controlable
  • 1U
  • Corriente alterna Fuente de alimentación incluida Energía sobre Ethernet (PoE)

Specifications

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Clasificación del tráfico Si
MIB, soporte • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 2
Conexión
Estándares de red IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Transmisión semidúplex Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Ethernet LAN, velocidad de transferencia de datos 1000 Mbit/s
Auto-negociación Si
Soporte VLAN Si
Funciones de LAN virtual Voice VLAN
Número de VLANs 4094
Transmisión de datos
Capacidad de conmutación 20 Gbit/s
Tasa de reenvío 14,88 Mpps
Tabla de direcciones MAC 8000 entradas
Número de colas 4
Jumbo Frames, soporte Si
Tramas Jumbo 10240
Memoria intermedia de paquetes 4,1 MB
Seguridad
IGMP Si
Soporte SSH/SSL Si
Protección mediante contraseña Si
Algoritmos de programación de colas Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
Diseño
Factor de forma 1U
Color del producto Gris
Botón de restaurar Si
Indicadores LED Actividad, Alarma, Enlace, Poder, Velocidad
Número de ventiladores 1 Ventilador(es)
Desempeño
Tipo de memoria DDR3-SDRAM
Memoria interna 128 MB
Memoria Flash 32 MB
Nivel de ruido 50,6 dB
Sin ventilador No
Tiempo medio entre fallos 508112 h
Control de energía
Fuente de energía Corriente alterna
Fuente de alimentación incluida Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50/60 Hz
Corriente de entrada 3 A
Voltaje de entrada 100 - 240 V
Consumo de energía (max) 267,5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 8
Potencia por puerto de alimentación a través de Ethernet (PoE) 90 W
Potencia a través de Ethernet (PoE) Presupuesto 242 W
Condiciones ambientales
Intervalo de temperatura operativa -5 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 0 - 95%
Intervalo de humedad relativa durante almacenaje 0 - 95%
Disipación del calor 87 BTU/h
Peso y dimensiones
Ancho 280 mm
Profundidad 230 mm
Altura 44 mm
Peso 2,05 kg
Sostenibilidad
Cumplimiento de sostenibilidad Si
Certificados de sostenibilidad UL ECOLOGO
Aprobaciones reguladoras
Certificados de conformidad BSMI, CB, CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVDˌ Low Voltage Directive), cUL

Models in the L2

Loading…

Accessories for L2

Loading…

You may also like