TP-Link Omada SX3008F switch Gestionado L2/L3 Negro (2)

TP-Link Omada SX3008F Managed L2/L3 switch Black

€300,99
€248,75 excl. VAT · VAT 21 % included in the price
Skip to product information
TP-Link Omada SX3008F switch Gestionado L2/L3 Negro (2)

TP-Link Omada SX3008F Managed L2/L3 switch Black

Brand:
TP-Link
Part number:
TL-SX3008F
EAN:
6935364006457
New
Available in 24/48 h

Shipping: €8.99 to Spain and the rest of the EU, free from €250 incl. VAT. Delivery in 24 h to 1 week depending on availability and address.

€300,99
€248,75 excl. VAT · VAT 21 % included in the price

Manufacturer: TP-Link Corporation Pte. Ltd., 7 Temasek Boulevard #29-03 Suntec Tower One, Singapur 038987 · soporte.es@tp-link.com
EU responsible person: TP-Link España, S.L., C/ Quintanavides 17, 28050 Madrid, España. Tel. +34 912 000 729. soporte.es@tp-link.com

Description

  • Gestionado L2/L3 Administación basada en web SNMPv1/v2c/v3, SNTP
  • Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • Puerto de consola: RJ-45/micro-USB
  • Soporte 10G
  • Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 160 Gbit/s
  • Lista de Control de Acceso (ACL)
  • Montaje en rack
  • Corriente alterna Fuente de alimentación incluida

Specifications

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2/L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Administrado a través de la nube Si
Clasificación del tráfico Si
Inspección ARP Si
Configuración de ajustes de ubicación (CLI) Si
Registro de eventos en sistema Si
MIB, soporte RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Puertos tipo básico de conmutación RJ-45 Ethernet No
Cantidad de ranuras del módulo SFP+ 8
Puerto de consola RJ-45/micro-USB
Conector eléctrico Toma de entrada de CC
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soporte 10G Si
Espejeo de puertos Si
Ruteo de IP Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Limitar tasa Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual Private VLAN, Protocol-based VLAN, Voice VLAN
Número de VLANs 4000
Transmisión de datos
Capacidad de conmutación 160 Gbit/s
Tasa de reenvío 119,04 Mpps
Tabla de direcciones MAC 32000 entradas
Número de colas 8
Ruta estática Si
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 16 MB
Seguridad
Características de DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL) Si
IGMP Si
Algoritmos de seguridad soportados HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones Si
Seguridad de puerto estático Si
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Vinculación de puertos IP-MAC Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Tipo de autenticación AAA, TACACS+
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte Si
Intrusión de rendimiento de multidifusión (MLD) Y
Protocolos
Protocolos de gestión SNMPv1/v2c/v3, SNTP
Funciones de IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack Si
Color del producto Negro
Indicadores LED Si
Control de energía
Fuente de energía Corriente alterna
Fuente de alimentación incluida Si
Voltaje de entrada AC 220 V
Frecuencia de entrada AC 50/60 Hz
Consumo de energía (max) 15,46 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Condiciones ambientales
Intervalo de temperatura operativa 0 - 45 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 52,75 BTU/h
Peso y dimensiones
Ancho 440 mm
Profundidad 180 mm
Altura 44 mm
Contenido del embalaje
Cables incluidos Corriente alterna
Guía de configuración rápida Si
Manual de usuario Si
Estante de montaje Si
Empaquetado
Tipo de embalaje Caja
Aprobaciones reguladoras
Certificación CE, FCC, RoHS

You may also like