Zyxel GS1350-18HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Zyxel GS1350-18HP Managed L2 Gigabit Ethernet

€381,03
€314,90 excl. VAT · VAT 21 % included in the price
Skip to product information
Zyxel GS1350-18HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Zyxel GS1350-18HP Managed L2 Gigabit Ethernet

Brand:
Zyxel
Part number:
GS1350-18HP-GB0101F
EAN:
4718937604432
New

Shipping: €20 excl. VAT per order (€24.20 incl. VAT) to Spain and the rest of the EU, €20 with no VAT to Switzerland and Norway. Delivery in 24 h to 1 week depending on availability and address.

€381,03
€314,90 excl. VAT · VAT 21 % included in the price

In stock

Delivery time: 4-9 days

A question before ordering? Check stock:

Volume discount

Want 2 or more units? We give you a better price: ask us on WhatsApp, by phone or by email.

or +34 624 316 431 · rayan.agher@edn-shop.com

Manufacturer: Zyxel Networks A/S, Gladsaxevej 378 2.th, 2860 Søborg, Dinamarca · www.zyxel.com

Description

  • Gestionado L2 Administación basada en web
  • Configuración de ajustes de ubicación (CLI)
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 36 Gbit/s
  • Montaje en rack
  • Energía sobre Ethernet (PoE)

Specifications

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Administación basada en web Si
Configuración de ajustes de ubicación (CLI) Si
Registro de eventos en sistema Si
MIB, soporte RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 16
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos 2
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G No
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Control de transmisión de tormentas Si
Limitar tasa Si
Protocolo de árbol de expansión Si
Soporte VLAN Si
Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN
Número de VLANs 256
Fibra óptica
Tecnología de fibra de cableado ethernet 1000BASE-X
Transmisión de datos
Capacidad de conmutación 36 Gbit/s
Tasa de reenvío 26,7 Mpps
Tabla de direcciones MAC 8000 entradas
Memoria intermedia de paquetes 0,525 MB
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP snooping
IGMP Si
Proxy IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH, SSL/TLS
MAC, filtro de direcciones Si
Protección contra loops Si
Algoritmos de programación de colas SPQ, WFQ, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte Si
Diseño
Montaje en rack Si
Color del producto Gris
Indicadores LED Si
Compatibilidad electromagnética CE, FCC, C-Tick, A; BSMI CNS13438
Desempeño
Nivel de ruido 39 dB
Firmware actualizable Si
Tiempo medio entre fallos 1699692,18 h
Control de energía
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 300,9 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 16
Potencia a través de Ethernet (PoE) Presupuesto 250 W
Condiciones ambientales
Intervalo de temperatura operativa -20 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 5 - 95%
Intervalo de humedad relativa durante almacenaje 5 - 95%
Disipación del calor 1026,07 BTU/h
Peso y dimensiones
Ancho 330 mm
Profundidad 230 mm
Altura 44 mm
Peso 2,42 kg
Contenido del embalaje
Cables incluidos Corriente alterna
Estante de montaje Si
Empaquetado
Ancho del paquete 391 mm
Profundidad del paquete 338 mm
Altura del paquete 80 mm
Peso del paquete 3,31 kg
Aprobaciones reguladoras
Certificación LVD EN62368-1, BSMI CNS14336-1, RoHS
Datos logísticos
Código de Sistema de Armomización (SA) 85176990

You may also like