Passer aux informations sur le produit
Switch administré L2 Gigabit Ethernet Allied Telesis iGS950/20PS
- Marque:
- Allied Telesis
- Réf. fabricant:
- AT-IGS950/20PS-950
- EAN:
- 0767035239538
- Modèle:
- L2
- Neuf
- Disponible sous 1 semaine
Livraison : 8,99 € en Espagne et dans le reste de l'UE, gratuite dès 250 € TTC. Délai de 24 h à 1 semaine selon la disponibilité et l'adresse.
€433,99
€358,67 HT
· TVA 21 % incluse dans le prix
Description
- Gestionado L2 Administación basada en web
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
- 10BASE-T, 100BASE-T, 1000BASE-T
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 40 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en pared/escritorio Montaje en rack
- Corriente alterna Energía sobre Ethernet (PoE)
Caractéristiques techniques
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| MIB, soporte | RFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec) |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 16 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 16 |
| Combo SFP Cantidad de puertos | 4 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Bidireccional completo (Full duplex) | Si |
| Adición de vínculos | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,1000,100 Mbit/s |
| Soporte VLAN | Si |
| Número de VLANs | 256 |
| Fibra óptica | |
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 1000BASE-SX, 1000BASE-LX |
| Transmisión de datos | |
| Capacidad de conmutación | 40 Gbit/s |
| Tasa de reenvío | 29,8 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10000 |
| Memoria intermedia de paquetes | 0,512 MB |
| Seguridad | |
| Características de DHCP | DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| Entradas IPv4 de Lista de control de acceso (ACL) | 256 |
| IGMP | Si |
| Soporte SSH/SSL | Si |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | Montaje en pared/escritorio |
| Color del producto | Plata |
| Botón de restaurar | Si |
| Indicadores LED | Si |
| Montaje de pared | Si |
| Desempeño | |
| Tipo de memoria | DRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 51,7 dB |
| Telnet | Si |
| Sin ventilador | No |
| Control de energía | |
| Fuente de energía | Corriente alterna |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Corriente de entrada | 7 A |
| Consumo energético | 22,6 W |
| Consumo de energía (max) | 434,3 W |
| Tipo de enchufe | Tipo F |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet) | PoE+ |
| Cantidad de puertos Power over Ethernet (PoE) | 16 |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 12 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 370 W |
| Otras características | |
| Tamaño (imperial) | 48,3 cm (19") |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -25 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Altitud de funcionamiento | 0 - 3000 m |
| Disipación del calor | 1482 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,89 kg |
| Contenido del embalaje | |
| Cables incluidos | Poder |
| Estante de montaje | Si |
| Empaquetado | |
| Soportes de montaje incluidos | Si |
| Pie de goma | Si |
| Tornillos incluídos | Si |
| Sostenibilidad | |
| No contiene | Plomo, Mercurio, Cadmio |
| Aprobaciones reguladoras | |
| Certificados de conformidad | Ley de Acuerdos Comerciales (TAAˌ Trade Agreements Act), CE, UKCA, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, UL, TÜV mark, RoHS |
Modèles de la série L2
Chargement…
Accessoires pour L2
Chargement…