D-Link DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

Commutateur D-Link DGS-1210-28MP géré L2 Gigabit Ethernet

€645,99
€533,88 HT · TVA 21 % incluse dans le prix
Passer aux informations sur le produit
D-Link DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

Commutateur D-Link DGS-1210-28MP géré L2 Gigabit Ethernet

Marque:
D-Link
Réf. fabricant:
DGS-1210-28MP
EAN:
0790069427664
Modèle:
DGS-1210-28MP
Neuf
Disponible sous 1 semaine

Livraison : 8,99 € en Espagne et dans le reste de l'UE, gratuite dès 250 € TTC. Délai de 24 h à 1 semaine selon la disponibilité et l'adresse.

€645,99
€533,88 HT · TVA 21 % incluse dans le prix

Fabricant: D-Link (Deutschland) GmbH, Schwalbacher Straße 74, 65760 Eschborn, Alemania · www.dlink.com

Description

  • Gestionado L2 Administación basada en web
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 56 Gbit/s
  • 256 Lista de Control de Acceso (ACL)
  • 1U Montaje en rack
  • Energía sobre Ethernet (PoE)

Caractéristiques techniques

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Clasificación del tráfico Si
Registro de eventos en sistema Si
MIB, soporte RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP 4
Conector fibra óptica SFP
Puerto de consola RJ-45
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G No
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Ruteo de IP Si
Soporte de control de flujo Si
Adición de vínculos Si
Limitar tasa Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Auto-negociación Si
Soporte VLAN Si
Funciones de LAN virtual Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs 4094
Fibra óptica
Tecnología de fibra de cableado ethernet 1000BASE-X
Transmisión de datos
Capacidad de conmutación 56 Gbit/s
Tasa de reenvío 41,7 Mpps
Tabla de direcciones MAC 16000 entradas
Guardar y remitir Si
Número de colas 8
Número de rutas estáticas 32
Jumbo Frames, soporte Si
Tramas Jumbo 9216
Memoria intermedia de paquetes 1,5 MB
Seguridad
Características de DHCP DHCP client
Lista de Control de Acceso (ACL) Si
Reglas de lista de control de acceso 256
IGMP Si
Algoritmos de seguridad soportados 802.1x RADIUS, SNMP, SSH
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Vinculación de puertos IP-MAC Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporte Si
Intrusión de rendimiento de multidifusión (MLD) MLD v1, MLD v2
Diseño
Montaje en rack Si
Factor de forma 1U
Color del producto Negro, Gris
Indicadores LED Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de ventiladores 2 Ventilador(es)
Seguridad CCC, CE LVD, UL/cUL
Compatibilidad electromagnética FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Desempeño
Procesador incorporado Si
Tipo de memoria DDR3-SDRAM
Memoria interna 128 MB
Memoria Flash 32 MB
Nivel de ruido 52,4 dB
Tiempo medio entre fallos 294101 h
Control de energía
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo energético 27,49 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 24
Condiciones ambientales
Intervalo de temperatura operativa -5 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 850,58 BTU/h
Peso y dimensiones
Ancho 440 mm
Profundidad 210 mm
Altura 44 mm
Empaquetado
Ancho del paquete 365 mm
Profundidad del paquete 521 mm
Altura del paquete 92 mm
Peso del paquete 5,18 kg
Detalles técnicos
Altura de la caja de envío 39,3 cm
Anchura de la caja de envío 29,5 cm
Longitud del contenedor de envío 53,9 cm
Peso neto del envase de envío 15,6 kg
Cantidad por caja de envío 3 pieza(s)
Peso bruto del palé (en avión) 419,7 kg
Número de cajas de cartón por palé (en avión) 24 pieza(s)
Cantidad por palé (en avión) 72 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 131,4 cm
Peso bruto del palé (en barco) 682,9 kg
Número de cajas de cartón por palé (en barco) 40 pieza(s)
Cantidad por palé (en barco) 120 pieza(s)
Altura del palé (en barco) 2,1 m
Peso de la caja de envío 16,4 kg
Aprobaciones reguladoras
Certificación IEC61000-4-5, RoHS
Datos logísticos
Código de Sistema de Armomización (SA) 85176990

Modèles de la série DGS-1210-28MP

Chargement…

Accessoires pour DGS-1210-28MP

Chargement…

Ces produits peuvent aussi vous intéresser