Passer aux informations sur le produit
D-Link DGS-1210-52/ME/E - Conmutador, Gestionado
- Marque:
- D-Link
- Réf. fabricant:
- DGS-1210-52/ME/E
- EAN:
- 0790069468223
- Modèle:
- L2
- Neuf
- Disponible sous 1 semaine
Livraison : 6,99 € en Espagne, 8,99 € dans le reste de l'UE, gratuite dès 121 € TTC (100 € HT). Délai de 24 h à 1 semaine selon la disponibilité et l'adresse.
€558,99
€461,98 HT
· TVA 21 % incluse dans le prix
Fabricant: D-Link (Deutschland) GmbH, Schwalbacher Straße 74, 65760 Eschborn, Alemania · www.dlink.com
Description
Conmutador - Gestionado - 48 x 10/100/1000 + 4 x Gigabit SFP - montable en rack
Caractéristiques techniques
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 48 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 4 |
| Puerto de consola | RJ-45 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah |
| Espejeo de puertos | Si |
| Soporte de control de flujo | Si |
| Protocolo de árbol de expansión | Si |
| Soporte VLAN | Si |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Capacidad de conmutación | 104 Gbit/s |
| Tabla de direcciones MAC | 16000 entradas |
| Memoria intermedia de paquetes | 1 MB |
| Seguridad | |
| IGMP | Si |
| Protocolos | |
| Protocolos de red compatibles | IPv4 / IPv6 |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Enlace, Estado |
| Número de ventiladores | 2 Ventilador(es) |
| Desempeño | |
| Memoria Flash | 16 MB |
| Control de energía | |
| Fuente de energía | Corriente alterna |
| Voltaje de entrada AC | 100 - 240 V |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | No |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 250 mm |
| Altura | 44 mm |
| Peso | 3,96 kg |
Modèles de la série L2
Chargement…
Accessoires pour L2
Chargement…