D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

D-Link DMS-1100-10TP - Commutateur, intelligent, 8 x 100/1000/2.5G

€855,99
€707,43 HT · TVA 21 % incluse dans le prix
Passer aux informations sur le produit
D-Link DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

D-Link DMS-1100-10TP - Commutateur, intelligent, 8 x 100/1000/2.5G

Marque:
D-Link
Réf. fabricant:
DMS-1100-10TP
EAN:
0790069437168
Neuf
Disponible sous 1 semaine

Livraison : 8,99 € en Espagne et dans le reste de l'UE, gratuite dès 250 € TTC. Délai de 24 h à 1 semaine selon la disponibilité et l'adresse.

€855,99
€707,43 HT · TVA 21 % incluse dans le prix

Fabricant: D-Link (Deutschland) GmbH, Schwalbacher Straße 74, 65760 Eschborn, Alemania · www.dlink.com

Description

Conmutador - inteligente - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - montable en rack - PoE+ (240 W)

Caractéristiques techniques

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Registro de eventos en sistema Si
MIB, soporte RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
Puertos tipo básico de conmutación RJ-45 Ethernet 2.5G Ethernet (100/1000/2500)
Cantidad de ranuras del módulo SFP+ 2
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G Si
Tecnología de cableado ethernet de cobre 100BASE-TX, 1000BASE-T
Tipos de cable soportados Cat5e
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Ethernet Ring Protection Switching (ERPS) Si
Soporte VLAN Si
Funciones de LAN virtual Voice VLAN, Tagged VLAN, Port-based VLAN
Número de VLANs 4094
Fibra óptica
Tecnología de fibra de cableado ethernet 1000BASE-X
Transmisión de datos
Capacidad de conmutación 80 Gbit/s
Rendimiento 59,52 Mpps
Tabla de direcciones MAC 16000 entradas
Guardar y remitir Si
Jumbo Frames, soporte Si
Tramas Jumbo 9216
Seguridad
Características de DHCP DHCP client
IGMP Si
Entradas IGMP 192
Algoritmos de seguridad soportados SNMP, SSL/TLS
Prevención de ataques DoS Si
Algoritmos de programación de colas Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte Si
Entradas MLD 192
Diseño
Montaje en rack Si
Factor de forma 1U
Color del producto Negro
Indicadores LED Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad
Número de ventiladores 1 Ventilador(es)
Seguridad cUL, CB, CE, CCC, BSMI
Desempeño
Longitud máxima del cable 100 m
Tiempo medio entre fallos 676329 h
Control de energía
Voltaje de entrada AC 100 - 240 V
Consumo de energía (max) 293,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 8
Potencia a través de Ethernet (PoE) Presupuesto 240 W
Condiciones ambientales
Intervalo de temperatura operativa -5 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 0 - 95%
Intervalo de humedad relativa durante almacenaje 0 - 95%
Peso y dimensiones
Ancho 440 mm
Profundidad 250 mm
Altura 44 mm
Peso 3,43 kg
Aprobaciones reguladoras
Certificación CE, FCC, C-Tick, VCCI, BSMI, CCC
Datos logísticos
Código de Sistema de Armomización (SA) 85176990

Ces produits peuvent aussi vous intéresser