Yealink 1201606 téléphone IP Gris LCD Wifi
- Marque:
- Yealink
- Réf. fabricant:
- 1201606
- EAN:
- 6938818307698
- Neuf
- Disponible sous 24/48 h
Livraison : 8,99 € en Espagne et dans le reste de l'UE, gratuite dès 250 € TTC. Délai de 24 h à 1 semaine selon la disponibilité et l'adresse.
Fabricant: Yealink (Xiamen) Network Technology Co., Ltd., 309, 3rd Floor, No.16, Yun Ding North Road, Huli District, Xiamen, Fujian, China · EUROPE@Yealink.com
Responsable dans l'UE: Yealink (Europe) Network Technology B.V., Strawinskylaan 3127, Atrium Building, 8th floor, 1077 ZX Amsterdam, Países Bajos. Tel. +31 (0)646111373. EUROPE@Yealink.com
Description
Yealink 1201606. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal con conexión por cable. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Resolución de la cámara frontal (numérica): 5 MP
Caractéristiques techniques
| Diseño | |
|---|---|
| Tipo de producto | Teléfono IP |
| Tipo de auricular | Terminal con conexión por cable |
| Color del producto | Gris |
| Montaje de pared | Si |
| Desempeño | |
| Modos de marcación multifrecuencia de tono dual | En banda, Fuera de banda, Información SIP |
| Compatible con audífonos | Si |
| Características del teléfono | |
| Contestador automático | Si |
| Llamada en espera | Si |
| Marcación rápida | Si |
| Intercomunicador | Si |
| Llamada en espera | Si |
| Capacidad de transferencia de llamada | Si |
| Llamada en conferencia | Si |
| Remarcado | Si |
| Identificador de llamadas | Si |
| Función No molestar | Si |
| Capacidad de lista de direcciones | 1000 entradas |
| Retener llamada | Si |
| Captura de llamadas | Si |
| Llamada anónima | Si |
| Rechazo de llamadas anónimas | Si |
| Bidireccional completo (Full duplex) | Si |
| retorno de llamada | Si |
| Transferencia de llamada | Si |
| Indicador de mensaje en espera (MWI) | Si |
| Características de administración | |
| Voicemail integrado | Si |
| Número de teclas | 27 |
| Número de botones de función | 7 |
| Exhibición | |
| Pantalla | LCD |
| Diagonal de la pantalla | 17,8 cm (7") |
| Resolución de la pantalla | 1024 x 600 Pixeles |
| Pantalla táctil | Si |
| Tipo de pantalla táctil | Capacitiva |
| Cámara fotográfica | |
| Cámara frontal | Si |
| Resolución de la cámara frontal (numérica) | 5 MP |
| Audio | |
| Altavoz | Si |
| Micrófono mudo | Si |
| Codecs de voz | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Reducción de ruido | Si |
| Detección de actividad de voz | Si |
| Amortiguadores de adaptación jitter | Si |
| Control automático de ganancia | Si |
| Generación de ruido confortable (CNG) | Si |
| Encubrimiento de pérdida de paquetes (PLC) | Si |
| Vídeo | |
| Resoluciones de video | 1280 x 720 Pixeles |
| Codecs de vídeo | H.264 High Profile, H.264, VP8 |
| Conexión | |
| Ethernet | Si |
| Tipo de interfaz Ethernet LAN | Gigabit Ethernet |
| Ethernet LAN, velocidad de transferencia de datos | 1000 Mbit/s |
| Wifi | Si |
| Wi-Fi estándares | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth | Si |
| Versión de Bluetooth | 4.2 |
| Protocolos de red compatibles | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Calidad de servicio (QoS) soporte | Si |
| Algoritmos de seguridad soportados | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Estándares de red | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Puertos e Interfaces | |
| Cantidad de puertos USB 2.0 | 2 |
| Ethernet LAN (RJ-45) cantidad de puertos | 2 |
| Cantidad de puertos RJ-9 | 2 |
| Control de energía | |
| Energía sobre Ethernet (PoE) | Si |
| Corriente de salida USB | 0,5 A |
| Consumo de energía (alimentación a través de Ethernet, PoE) | 9 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 90% |
| Peso y dimensiones | |
| Ancho | 259,4 mm |
| Profundidad | 220 mm |
| Altura | 239 mm |
| Peso | 8,88 kg |
| Ancho del paquete | 324 mm |
| Profundidad del paquete | 293 mm |
| Altura del paquete | 128 mm |
| Peso del paquete | 9,56 kg |
| Contenido del embalaje | |
| Número de empuñaduras incluidas | 1 pieza(s) |