Ir directamente a la información del producto
D-Link DGS-1210-10P/ME/E - Conmutador, Gestionado, 8 x 10/100/1000
- Marca:
- D-Link
- Ref. fabricante:
- DGS-1210-10P/ME/E
- Nuevo
- Disponible en 1 semana
Envío: 6,99 € en España, 8,99 € al resto de la UE, gratis desde 121 € IVA incl. (100 € sin IVA). Entrega de 24 h a 1 semana según disponibilidad y dirección.
€310,99
€257,02 sin IVA
· IVA 21 % incluido en el precio
Fabricante: D-Link (Deutschland) GmbH, Schwalbacher Straße 74, 65760 Eschborn, Alemania · www.dlink.com
Descripción
Conmutador - Gestionado - 8 x 10/100/1000 (PoE) + 2 x Gigabit SFP - montable en rack - PoE (78 W)
Características técnicas
| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 2 |
| Conector fibra óptica | SFP |
| Puerto de consola | RJ-45 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Tipos de cable soportados | Cat5, Cat5e |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Número de VLANs | 4094 |
| Fibra óptica | |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
| Transmisión de datos | |
| Capacidad de conmutación | 20 Gbit/s |
| Tasa de reenvío | 14,88 Mpps |
| Tabla de direcciones MAC | 16000 entradas |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10000 |
| Memoria intermedia de paquetes | 1,5 MB |
| Seguridad | |
| Características de DHCP | DHCP server, DHCP relay, DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| Reglas de lista de control de acceso | 768 |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Vinculación de puertos IP-MAC | Si |
| Protección mediante contraseña | Si |
| Prevención de ataques DoS | Si |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Diseño | |
| Color del producto | Negro, Gris |
| Indicadores LED | Actividad, Fallo del ventilador, Enlace, Poder, Velocidad |
| Seguridad | CE, LVD, UL, CB |
| Desempeño | |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 0 dB |
| Firmware actualizable | Si |
| Longitud máxima del cable | 100 m |
| Tiempo medio entre fallos | 315336 h |
| Control de energía | |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo energético | 101,7 W |
| Protección de sobrecarga | Si |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 78 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 307,7 BTU/h |
| Peso y dimensiones | |
| Ancho | 280 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Peso | 1,92 kg |
| Aprobaciones reguladoras | |
| Certificación | FCC A, CE A, VCCI, BSMI, CCC |