Zyxel GS-1900-24 v2 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (GS1900-24-EU0102F)

Zyxel GS-1900-24 v2 Gestionado L2 Gigabit Ethernet 1U Negro GS1900-24-EU0102F

€151,99
€125,61 sin IVA · IVA 21 % incluido en el precio
Ir directamente a la información del producto
Zyxel GS-1900-24 v2 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro (GS1900-24-EU0102F)

Zyxel GS-1900-24 v2 Gestionado L2 Gigabit Ethernet 1U Negro GS1900-24-EU0102F

Marca:
Zyxel
Ref. fabricante:
GS1900-24-EU0102F
EAN:
4718937621231
Modelo:
GS-1900-24
Nuevo
Disponible en 24/48 h

Envío: 8,99 € a España y al resto de la UE, gratis desde 250 € IVA incl. Entrega de 24 h a 1 semana según disponibilidad y dirección.

€151,99
€125,61 sin IVA · IVA 21 % incluido en el precio

Fabricante: Zyxel Networks A/S, Gladsaxevej 378 2.th, 2860 Søborg, Dinamarca · www.zyxel.com

Descripción

  • Gestionado L2 Administación basada en web
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 52 Gbit/s
  • 1U Montaje en rack Apilable
  • Corriente alterna Fuente de alimentación incluida

Características técnicas

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP 2
Conector eléctrico Conector de alimentación AC-in
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10G No
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Adición de vínculos Si
Protocolo de árbol de expansión Si
Ethernet LAN, velocidad de transferencia de datos 10,100,1000 Mbit/s
Admite dirección MAC auto-learning Si
Soporte VLAN Si
Funciones de LAN virtual Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmisión de datos
Capacidad de conmutación 52 Gbit/s
Tasa de reenvío 39 Mpps
Tabla de direcciones MAC 8000 entradas
Guardar y remitir Si
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 0,525 MB
Seguridad
Características de DHCP DHCP client
IGMP Si
Algoritmos de seguridad soportados 802.1x RADIUS
MAC, filtro de direcciones Si
Seguridad de puerto estático Si
Soporte SSH/SSL Si
Protección mediante contraseña Si
Tipo de autenticación RADIUS, TACACS+
Diseño
Montaje en rack Si
Apilable Si
Factor de forma 1U
Color del producto Negro
Botón de restaurar Si
Indicadores LED Si
Desempeño
Tiempo medio entre fallos 432,673 h
Control de energía
Fuente de energía Corriente alterna
Fuente de alimentación incluida Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 16 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 95%
Intervalo de humedad relativa durante almacenaje 10 - 95%
Disipación del calor 55 BTU/h
Peso y dimensiones
Ancho 440 mm
Profundidad 131 mm
Altura 44 mm
Peso 2,09 kg
Contenido del embalaje
Cables incluidos Corriente alterna
Estante de montaje Si
Empaquetado
Tipo de embalaje Caja
Ancho del paquete 561 mm
Profundidad del paquete 217 mm
Altura del paquete 82 mm
Peso del paquete 2,85 kg
Aprobaciones reguladoras
Certificación EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Datos logísticos
Código de Sistema de Armomización (SA) 85176990

Modelos de la serie GS-1900-24

Cargando…

Accesorios para GS-1900-24

Cargando…

También te puede interesar