Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (3)

Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (GS1915-8EP-EU0101F)

€141,99
€117,35 sin IVA · IVA 21 % incluido en el precio
Ir directamente a la información del producto
Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro (3)

Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (GS1915-8EP-EU0101F)

Marca:
Zyxel
Ref. fabricante:
GS1915-8EP-EU0101F
EAN:
4718937621934
Modelo:
GS1915-8EP
Nuevo
Disponible en 1 semana

Envío: 8,99 € a España y al resto de la UE, gratis desde 250 € IVA incl. Entrega de 24 h a 1 semana según disponibilidad y dirección.

€141,99
€117,35 sin IVA · IVA 21 % incluido en el precio

Fabricante: Zyxel Networks A/S, Gladsaxevej 378 2.th, 2860 Søborg, Dinamarca · www.zyxel.com

Descripción

  • Gestionado L2 Administación basada en web SNMP v1,v2,v3, RMON (1,2,3,9)
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 16 Gbit/s
  • Corriente alterna Energía sobre Ethernet (PoE)

Características técnicas

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos 8
Conector eléctrico Conector de alimentación AC-in
Conexión
Estándares de red IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10G No
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Control de transmisión de tormentas Si
Limitar tasa Si
Auto MDI / MDI-X Si
Soporte VLAN Si
Número de VLANs 8
Transmisión de datos
Capacidad de conmutación 16 Gbit/s
Tasa de reenvío 11,9 Mpps
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 0,525 MB
Seguridad
IGMP Si
MAC, filtro de direcciones Si
Soporte SSH/SSL Si
Funciones de multidifusión
Multidifusión, soporte Si
Protocolos
Protocolos de gestión SNMP v1,v2,v3, RMON (1,2,3,9)
Diseño
Color del producto Negro
Indicadores LED Si
Compatibilidad electromagnética LVD EN60950-1, BSMI CNS14336-1
Desempeño
Tiempo medio entre fallos 1641000 h
Control de energía
Fuente de energía Corriente alterna
Voltaje de entrada AC 200 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 72 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 8
Potencia a través de Ethernet (PoE) Presupuesto 60 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 95%
Intervalo de humedad relativa durante almacenaje 10 - 95%
Disipación del calor 245,52 BTU/h
Peso y dimensiones
Ancho 250 mm
Profundidad 104 mm
Altura 27 mm
Peso 620 g
Contenido del embalaje
Cables incluidos Corriente alterna
Guía de configuración rápida Si
Manual de usuario Si
Manual de usuario Si
Empaquetado
Ancho del paquete 302 mm
Profundidad del paquete 227 mm
Altura del paquete 64 mm
Peso del paquete 1,4 kg
Aprobaciones reguladoras
Certificación CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Datos logísticos
Código de Sistema de Armomización (SA) 85176990

Modelos de la serie GS1915-8EP

Cargando…

Accesorios para GS1915-8EP

Cargando…

También te puede interesar